[CP2K:4342] Trouble with libopen-rte.so.4

Frank Uhlig uhlig... at gmail.com
Sun Mar 17 16:47:53 CET 2013


Hello Jana,

openmpi and mkl-11.0 which was the recommendation from the support staff at
metacentrum.

Cheers

On Sun, Mar 17, 2013 at 4:41 PM, Jana <jahodov... at gmail.com> wrote:

>
> Dear Frank,
> could I just simply ask what modules you had loaded while compiling cp2k
> with that gfortran.popt arch file?
>
> --
> You received this message because you are subscribed to the Google Groups
> "cp2k" group.
> To unsubscribe from this group and stop receiving emails from it, send an
> email to cp2k+uns... at googlegroups.com.
> To post to this group, send email to cp... at googlegroups.com.
> Visit this group at http://groups.google.com/group/cp2k?hl=en.
> For more options, visit https://groups.google.com/groups/opt_out.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.cp2k.org/archives/cp2k-user/attachments/20130317/4bc51fa7/attachment.html>


More information about the CP2K-user mailing list