[CP2K:554] Re: No output on test

Jack Shultz jackyg... at gmail.com
Thu Jan 10 17:14:14 UTC 2008

Any ideas why my make fails? Before I ran I tried to set the library path to
my home directory for G95. Attached is my Make output.

d0r1hy at amd64 ~ $ ls
ATLAS              bin   cp2k.tar.gz  fftw-3.1.2.tar.gz  include
libint-1.1.2         public_html
atlas3.8.0.tar.gz  cp2k  fftw-3.1.2   g95-install        lib
libint-1.1.2.tar.gz  share
d0r1hy at amd64 ~ $ ls lib
libatlas.a  libcblas.a  libf77blas.a  libfftw3.a  libfftw3.la  liblapack.a
d0r1hy at amd64 ~ $

On Jan 10, 2008 11:54 AM, Teodoro Laino <teodor... at gmail.com> wrote:

> absolutely not an issue.
> cheers,
> teo
>  On 10 Jan 2008, at 17:52, Jack Shultz wrote:
> Is that an issue?
> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.cp2k.org/archives/cp2k-user/attachments/20080110/568ebe81/attachment.htm>
-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: make.out
URL: <https://lists.cp2k.org/archives/cp2k-user/attachments/20080110/568ebe81/attachment.ksh>

More information about the CP2K-user mailing list